﻿<!doctype html>
<html lang="ru">
<head>
<meta charset=utf-8>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="format-detection" content="telephone=no">
<title>Таможенное оформление нефтепродуктов - Российское Таможенное Агентство</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.russianca.ru/tamozhennoe-oformlenie-nefteproduktov" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Таможенное оформление нефтепродуктов - Российское Таможенное Агентство" />
<meta property="og:description" content="Для экспорта нефтепродуктов, необходимо провести таможенное оформление. По приказу МинФина оформление производится на т/п Энергетический ЦЭД Добро пожаловать в WordPress. Это ваша первая запись. Отредактируйте или удалите ее, затем начинайте создавать! Наши преимущества" />
<meta property="og:url" content="https://www.russianca.ru/tamozhennoe-oformlenie-nefteproduktov" />
<meta property="og:site_name" content="Российское Таможенное Агентство" />
<meta property="article:section" content="Публикации" />
<meta property="article:published_time" content="2020-02-23T16:50:48+00:00" />
<meta property="article:modified_time" content="2020-02-23T16:51:46+00:00" />
<meta property="og:updated_time" content="2020-02-23T16:51:46+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Для экспорта нефтепродуктов, необходимо провести таможенное оформление. По приказу МинФина оформление производится на т/п Энергетический ЦЭД Добро пожаловать в WordPress. Это ваша первая запись. Отредактируйте или удалите ее, затем начинайте создавать! Наши преимущества" />
<meta name="twitter:title" content="Таможенное оформление нефтепродуктов - Российское Таможенное Агентство" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.russianca.ru/#website","url":"https://www.russianca.ru/","name":"\u0420\u0422\u0410","inLanguage":"ru-RU","description":"\u0422\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u044b\u0439 \u0431\u0440\u043e\u043a\u0435\u0440 \u0432 \u0420\u043e\u0441\u0442\u043e\u0432\u0435-\u043d\u0430-\u0414\u043e\u043d\u0443 - \u041e\u041e\u041e &quot;\u0420\u0422\u0410&quot;","potentialAction":{"@type":"SearchAction","target":"https://www.russianca.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.russianca.ru/tamozhennoe-oformlenie-nefteproduktov#webpage","url":"https://www.russianca.ru/tamozhennoe-oformlenie-nefteproduktov","name":"\u0422\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u043e\u0435 \u043e\u0444\u043e\u0440\u043c\u043b\u0435\u043d\u0438\u0435 \u043d\u0435\u0444\u0442\u0435\u043f\u0440\u043e\u0434\u0443\u043a\u0442\u043e\u0432 - \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0435 \u0422\u0430\u043c\u043e\u0436\u0435\u043d\u043d\u043e\u0435 \u0410\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e","isPartOf":{"@id":"https://www.russianca.ru/#website"},"inLanguage":"ru-RU","datePublished":"2020-02-23T16:50:48+00:00","dateModified":"2020-02-23T16:51:46+00:00","author":{"@id":"https://www.russianca.ru/#/schema/person/0dabe81542216faf2152de9fe420ecc0"}},{"@type":["Person"],"@id":"https://www.russianca.ru/#/schema/person/0dabe81542216faf2152de9fe420ecc0","name":"admin","image":{"@type":"ImageObject","@id":"https://www.russianca.ru/#authorlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/0b590ecdd3525f8f25edcb7a838724d9?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Российское Таможенное Агентство &raquo; Лента комментариев к &laquo;Таможенное оформление нефтепродуктов&raquo;" href="https://www.russianca.ru/tamozhennoe-oformlenie-nefteproduktov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.russianca.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.russianca.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.russianca.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.russianca.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.russianca.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.russianca.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.russianca.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.russianca.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.russianca.ru/?p=844' />
<link rel="alternate" type="application/json+oembed" href="https://www.russianca.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.russianca.ru%2Ftamozhennoe-oformlenie-nefteproduktov" />
<link rel="alternate" type="text/xml+oembed" href="https://www.russianca.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.russianca.ru%2Ftamozhennoe-oformlenie-nefteproduktov&#038;format=xml" />
<link rel="icon" href="https://www.russianca.ru/wp-content/uploads/2020/02/cropped-РТА_ЛОГО-7-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.russianca.ru/wp-content/uploads/2020/02/cropped-РТА_ЛОГО-7-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.russianca.ru/wp-content/uploads/2020/02/cropped-РТА_ЛОГО-7-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.russianca.ru/wp-content/uploads/2020/02/cropped-РТА_ЛОГО-7-270x270.png" />
<link href="https://www.russianca.ru/wp-content/themes/rta/css/fonts.css" rel="stylesheet">
<link href="https://www.russianca.ru/wp-content/themes/rta/css/style.css" rel="stylesheet">
<link href="https://www.russianca.ru/wp-content/themes/rta/css/adapt.css" rel="stylesheet">
</head>
<body class="post-template-default single single-post postid-844 single-format-standard">

<div class="viewport-wrapper">

<header class="site-header">
	<div class="container">

		<div class="header-content">
			<div class="header-content__wrapper">

				<div class="top flex-row align-center">

					<a href="mailto:contact@rta.broker" class="mail">contact@rta.broker</a>

					<div class="phone">
						<a href="tel:8-800-222-4969" class="icon-phone">8-800-222-4969</a>
						<a href="tel:+7 (863) 299 43 07">+7 (863) 299 43 07</a>
						<a href="tel:+7 (928) 270 49 69">+7 (928) 270 49 69</a>
					</div>

					<div class="messengers">
						<a href="https://wa.me/79282704969?text=Здравствуйте, меня интересуют услуги по таможенному оформлению" class="icon-whatsapp"><svg><use xlink:href="https://www.russianca.ru/wp-content/themes/rta/symbol-defs.svg#icon-whatsapp"></use></svg></a>
						<a href="viber://chat?number=79282704969" class="icon-viber"><svg><use xlink:href="https://www.russianca.ru/wp-content/themes/rta/symbol-defs.svg#icon-viber"></use></svg></a>
						<a href="https://t.me/rta_broker" class="icon-telegram"><svg><use xlink:href="https://www.russianca.ru/wp-content/themes/rta/symbol-defs.svg#icon-telegram"></use></svg></a>
					</div>

					<div class="lang">
						<div class="current">RU</div>
						<div class="dropdown">
							<ul>
								<li><a href="">EN</a></li>
								<li><a href="" class="active">RU</a></li>
							</ul>
						</div>
					</div>

				</div>

				<div class="bot flex-row">

					<div class="logo">
												<a href="https://www.russianca.ru"><img src="https://www.russianca.ru/wp-content/themes/rta/i/logo.png" alt=""/></a>
											</div>

					<nav class="menu">
						<ul id="menu-glavnoe-menyu" class="flex-row"><li id='menu-item-726'  class="nolink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="submenu">Услуги</a><div class="dropdown"><ul>
<li id='menu-item-35'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.russianca.ru/uslugi/tamozhennoe-oformlenie" class="">Таможенное Оформление</a></li><li id='menu-item-36'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.russianca.ru/eksport-iz-rossii" class="">Экспорт из России</a></li><li id='menu-item-33'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.russianca.ru/uslugi/import" class="">Импорт в Россию</a></li><li id='menu-item-32'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.russianca.ru/uslugi/ved-autsorsing" class="">ВЭД Аутсорсинг</a></li><li id='menu-item-34'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.russianca.ru/uslugi/konsalting" class="">Таможенный Консалтинг</a></li></ul></div>
</li><li id='menu-item-727'  class="nolink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="submenu">Компания</a><div class="dropdown"><ul>
<li id='menu-item-848'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.russianca.ru/o-kompanii" class="">О компании</a></li><li id='menu-item-39'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.russianca.ru/dokumenty/" class="">Документы</a></li><li id='menu-item-258'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.russianca.ru/vakansii" class="">Карьера</a></li></ul></div>
</li><li id='menu-item-41'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.russianca.ru/contacts" class="">Контакты</a></li><li id='menu-item-44'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.russianca.ru/vakansii" class="">Вакансии</a></li><li id='menu-item-42'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://lk.russianca.ru/" class="">Личный кабинет</a></li></ul>					</nav>

					<a href="#consult" class="bt magnificPopup">Заказать консультацию</a>

				</div>
			
			</div>
		</div>

		<div class="mobile-bar">
			<div class="flex-row align-center justify-space">
				<div class="logo">
					<a href=""><img src="https://www.russianca.ru/wp-content/themes/rta/i/logo.png" alt=""/></a>
				</div>
				<div class="bt-menu"><span></span></div>
			</div>
		</div>

	</div>
</header>
<main class="preview-page" style="background-image: url(https://www.russianca.ru/wp-content/themes/rta/i/bg5.jpg) ">
	<div class="container">

		<h1>Таможенное оформление нефтепродуктов</h1>

	</div>
</main>

<section class="page pb-100">
	<div class="container">

		<div class="breadcrumbs">
			<ul>
				<!-- Breadcrumb NavXT 6.4.0 -->
<li><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Перейти к Российское Таможенное Агентство." href="https://www.russianca.ru" class="home" ><span property="name">Главная</span></a><meta property="position" content="1"></span></li><li> / </li><li><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Перейти к архиву рубрики Публикации." href="https://www.russianca.ru/publikacii/" class="taxonomy category" ><span property="name">Публикации</span></a><meta property="position" content="2"></span></li><li> / </li><li><span class="post post-post current-item">Таможенное оформление нефтепродуктов</span></li>			</ul>
		</div>

		<div class="about-section flex-row justify-space">
			<div class="page-content">
				<p>Для экспорта нефтепродуктов, необходимо провести таможенное оформление. По приказу МинФина оформление производится на т/п Энергетический ЦЭД</p>
<div class="styled">Добро пожаловать в WordPress. Это ваша первая запись. Отредактируйте или удалите ее, затем начинайте создавать!</div>
<p>Наши преимущества</p>
			</div>
		</div>
	</div>
</section>

﻿<footer class="site-footer">
	<div class="container">

		<div class="top flex-row">

			<div class="footer-col">
				<div class="logo">
										<a href="https://www.russianca.ru"><img src="https://www.russianca.ru/wp-content/themes/rta/i/logo.png" alt=""/></a>
									</div>
				<div class="certificate">
					Свидетельство о включении в реестр таможенных представителей № 0955/00 от 08.10.18, выдано Федеральной Таможенной Службой России, бессрочно.				</div>
				<div class="share">
					<a href="https://www.facebook.com/RTA.Broker/" target="_blank"><svg><use xlink:href="https://www.russianca.ru/wp-content/themes/rta/symbol-defs.svg#icon-facebook"></use></svg></a>
					<a href="https://www.instagram.com/rta.ru/" target="_blank"><svg><use xlink:href="https://www.russianca.ru/wp-content/themes/rta/symbol-defs.svg#icon-instagram"></use></svg></a>
					<a href="https://www.linkedin.com/company/rtabroker/" target="_blank"><svg><use xlink:href="https://www.russianca.ru/wp-content/themes/rta/symbol-defs.svg#icon-linkedin"></use></svg></a>
				</div>
			</div>

			<div class="footer-col">
				<div class="title">
					<a href="https://www.russianca.ru/uslugi/">УСЛУГИ</a>
				</div>
				<nav>
					<ul id="menu-uslugi-podval" class=""><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://www.russianca.ru/uslugi/tamozhennoe-oformlenie">Таможенное Оформление</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="https://www.russianca.ru/eksport-iz-rossii">Экспорт из России</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="https://www.russianca.ru/uslugi/import">Импорт в Россию</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.russianca.ru/uslugi/ved-autsorsing">ВЭД Аутсорсинг</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.russianca.ru/uslugi/konsalting">Таможенный Консалтинг</a></li>
</ul>				</nav>
			</div>

			<div class="footer-col">
				<div class="title">
					<a href="https://www.russianca.ru/o-kompanii">КОМПАНИЯ</a>
				</div>
				<nav>
					<ul id="menu-kompaniya-podval" class=""><li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.russianca.ru/dokumenty/">Документы</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://www.russianca.ru/vakansii">Карьера</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.russianca.ru/vakansii">Вакансии</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-730"><a href="https://www.russianca.ru/publikacii/">Публикации</a></li>
</ul>				</nav>
			</div>

			<div class="footer-col">
				<div class="title">
					<a href="https://www.russianca.ru/contacts">КОНТАКТЫ</a>
				</div>
				<div class="item-info">
					<div class="subhead">Адрес:</div>
					<p>г. Ростов-на-Дону, ул. <br />
 Малюгиной д. 228, 1 этаж,<br />
 пом. Н1</p>
				</div>
				<div class="item-info">
					<div class="subhead">Время работы:</div>
					<p>Ежедневно 9:00 до 19:00</p>
				</div>
			</div>

			<div class="footer-col">
				<div class="title">
					<a href="lk.russianca.ru" class="sm-hide">ЛИЧНЫЙ КАБИНЕТ</a>
				</div>
				<div class="item-info">
					<div class="subhead">Тел:</div>
					<p><a href="tel:+7 (863) 299 43 07">+7 (863) 299 43 07</a> <br/>
					<a href="tel:+7 (928) 270 49 69">+7 (928) 270 49 69</a></p>
					<div class="messengers">
						<a href="https://wa.me/79282704969?text=Здравствуйте, меня интересуют услуги по таможенному оформлению" class="icon-whatsapp"><svg><use xlink:href="https://www.russianca.ru/wp-content/themes/rta/symbol-defs.svg#icon-whatsapp"></use></svg></a>
						<a href="viber://chat?number=79282704969" class="icon-viber"><svg><use xlink:href="https://www.russianca.ru/wp-content/themes/rta/symbol-defs.svg#icon-viber"></use></svg></a>
						<a href="https://t.me/rta_broker" class="icon-telegram"><svg><use xlink:href="https://www.russianca.ru/wp-content/themes/rta/symbol-defs.svg#icon-telegram"></use></svg></a>
					</div>
				</div>
				<div class="item-info">
					<div class="subhead">E-mail:</div>
					<p><a href="mailto:contact@rta.broker">contact@rta.broker</a></p>
				</div>
			</div>

			<div class="footer-col lg-hide">
				<div class="title">
					<a href="lk.russianca.ru">ЛИЧНЫЙ КАБИНЕТ</a>
				</div>
			</div>

		</div>

		<div class="bot flex-row align-center justify-center">
			<div class="copy">
				© 2011-2020. ООО "РТА". Все права защищены.
			</div>
			<div class="site-map">
				<a href="https://www.russianca.ru/sitemap.xml">Карта сайта</a>
			</div>
			<div class="policy">
				<a href="https://www.russianca.ru/privacy-policy/">Политика конфиденциальности</a>
			</div>
		</div>

	</div>
</footer>

</div>

<div id="consult" class="modal mfp-hide">
	<div class="head">БЕСПЛАТНАЯ КОНСУЛЬТАЦИЯ</div>
	<div role="form" class="wpcf7" id="wpcf7-f5-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/tamozhennoe-oformlenie-nefteproduktov#wpcf7-f5-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div class="rows">
<p>Заполните форму и мы перезвоним <br/> Вам через 5 минут</p>
<div class="form-item">
<div class="label">Статус</div>
<p><span class="wpcf7-form-control-wrap your-status"><select name="your-status" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="Юридическое лицо">Юридическое лицо</option><option value="Физическое лицо">Физическое лицо</option></select></span>
</p></div>
<div class="form-item">
<div class="label">Имя</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span>
</p></div>
<div class="form-item">
<div class="label">Телефон</div>
<p><span class="wpcf7-form-control-wrap your-phone"><input type="tel" name="your-phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel mask-phone" aria-required="true" aria-invalid="false" placeholder="Номер телефона" /></span>
</p></div>
<p><button type="submit" class="bt">Отправить</button>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>

<link href="https://www.russianca.ru/wp-content/themes/rta/css/fancybox.min.css" rel="stylesheet">
<link href="https://www.russianca.ru/wp-content/themes/rta/css/magnific-popup.min.css" rel="stylesheet">
<script src="https://www.russianca.ru/wp-content/themes/rta/js/jquery-3.3.1.min.js"></script>
<script src="https://www.russianca.ru/wp-content/themes/rta/js/jquery.placeholder.min.js"></script>
<script src="https://www.russianca.ru/wp-content/themes/rta/js/jquery.maskedinput.js"></script>
<script src="https://www.russianca.ru/wp-content/themes/rta/js/jquery.toshowhide.js"></script>
<script src="https://www.russianca.ru/wp-content/themes/rta/js/slick.min.js"></script>
<script src="https://www.russianca.ru/wp-content/themes/rta/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.russianca.ru/wp-content/themes/rta/js/jquery.fancybox.min.js"></script>
<script src="https://www.russianca.ru/wp-content/themes/rta/js/jquery.nice-select.min.js"></script>
<script src="https://www.russianca.ru/wp-content/themes/rta/js/main.js"></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(46589163, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/46589163" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108817525-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108817525-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.russianca.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.russianca.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.russianca.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>